黄金倍量柱指标公式,求在倍量黄金柱对应的K线后标示天数3/5/8/13/21/34/55等的主图公式。谢谢。

Q1:求在倍量黄金柱对应的K线后标示天数3/5/8/13/21/34/55等的主图公式。谢谢。

既然是倍量黄金柱,就值得你多多关注,所以还是自己手工标注比较好,不会错过漏过。

Q2:综合量柱通达信指标公式源码

投资新基金,我建议访:问建行的专业网站www.ccb.com也可以电话咨询建行的客户服务热线95533 ,或到柜台前咨询银行的大堂经理。

Q3:请把此黄柱修改成选股器:倍量柱+三天价涨量缩=真黄金柱公式(带低量柱)(2010

{真黄金柱}
黄选:VOL>REF(V,1)*1.9;
这样就可以了,不知是否是你想要的。

Q4:求通达信软件:2个黄金柱中间夹个缩倍量柱的选股预警公式,谢谢!

AA:=VOL>2*REF(VOL,1) AND C>O;
XG:AA AND REF(AA,2) AND REF(V*2<REF(V,1) AND C<O,1);
(给你定义的黄金柱:收阳,成交量大于昨日2倍)

Q5:通达信公式请教。 以下为倍量柱公式。要求选股,股价突破前面第一或者第二个阳线倍量柱收盘价公式。

这里有四组公式,除“回调突破”无出现,其中三个都有出现过,但不知是否符合你要求,请明示,以便再优化。

Q6:通达信成交量出现倍量柱画水平线指标.现提供手工画线图

以下公式:

1、倍量柱为黄色柱;

2、最近一次倍量柱为横线,向左向右画横线。

--------------------------------------------------------------------------------

VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
T1:=V>=REF(V,1)*2 AND C>O AND C>REF(C,1);
A1:=IF(BARSLAST(T1)>0,CONST(REF(V,BARSLAST(T1))),DRAWNULL);
STICKLINE(BARSLAST(T1)>0,A1,A1,3,1);
STICKLINE(T1,0,V,3,0),COLORYELLOW;