倍量指标及选股,求高手写一个通达信地量后倍量的选股公式,谢谢

Q1:求高手写一个通达信地量后倍量的选股公式,谢谢

REF(V,1)=LLV(V,60) AND V/REF(V,1)>=2;
LLV(V,60)中的60代表60天内地量,可以根据需要改为自己想要的天数.

Q2:倍量上涨第二天缩量上涨选股公式 (通达信)

A:=V/MA(V,5);
B:=C/REF(C,1)>1;
REF(A,1)>2 AND REF(B,1) AND V<REF(V,1) AND B;
测试通过,
希望能够帮助你!

Q3:求教高手 把这个指标的倍量 修改成选股的公式 最红盘中预警的 多谢

倍量:((VOL/REF(VOL,1)>2 AND COUNT(CLOSE>=REF(CLOSE,1),1)) OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>2));

Q4:朋友有没有倍量选股公式啊?

通达信可用
MA5:=MA(VOL,5);
MA10:=MA(VOL,10);
VAR2:=(HIGH - LOW);
VAR3:=ABS((OPEN - CLOSE));
VAR4:=(HIGH - IF((CLOSE > OPEN),CLOSE,OPEN));
VAR5:=(IF((CLOSE > OPEN),OPEN,CLOSE) - LOW);
VAR6:=((VAR3 / VAR2) * VOL);
VAR7:=((VAR4 / VAR2) * VOL);
VAR8:=((VAR5 / VAR2) * VOL);
VAR9:=IF(((VOL / CAPITAL) > 0.001),1,EXP(ABS(LOG(((VOL / CAPITAL) * 100)))));
VARA:=(((CLOSE - MA(CLOSE,5)) / MA(CLOSE,5)) * 100);
VARB:=(((MA(CLOSE,5) > MA(CLOSE,10)) AND (MA(CLOSE,10) > MA(CLOSE,30))) AND (MA(CLOSE,30) > MA(CLOSE,60)));
VARC:=((MA(CLOSE,5) < MA(CLOSE,10)) AND (MA(CLOSE,10) < MA(CLOSE,30)));
地量:(VAR9 < 2) AND (VOL < (MA(VOL,10) / 2));

Q5:倍量涨停选股公式

下面公式倍量是今日成交量大于昨日成交量两倍以上.

XG:C/REF(C,1)>1.097 AND C=H AND V/REF(V,1)>2;

Q6:倍量柱指标———求55日内的低量柱选股公式

洋红色为55日内的低量柱,绿色柱是13日内的低量柱,请老师编写两低量柱选股公式。谢谢!
VOL<REF(LLV(VOL,13),1) OR VOL<REF(LLV(VOL,55),1)
就一句就行。上一句表示出现13或55晶内低量柱就会选出。