成交量倍量柱指标,同花顺成交量倍量选股公式

Q1:同花顺成交量倍量选股公式

V/REF(V,1)>=2 AND V/REF(V,1)<=5 AND C>REF(C,1) AND (CROSS(C,MA(C,5)) OR CROSS(C,MA(C,10)));

Q2:通达信成交量出现倍量柱画水平线指标

量:V,VOLSTICK;
起点1:=CONST(SUMBARS(V/REF(V,1)>=2,1));
起点2:=CONST(SUMBARS(V/REF(V,1)>=2,2));
起点3:=CONST(SUMBARS(V/REF(V,1)>=2,3));
起点4:=CONST(SUMBARS(V/REF(V,1)>=2,4));
起点5:=CONST(SUMBARS(V/REF(V,1)>=2,5));
线1:IF(起点1>=CURRBARSCOUNT,CONST(REF(V,起点1-1)),DRAWNULL),COLORLIGREEN;
线2:IF(起点2>=CURRBARSCOUNT,CONST(REF(V,起点2-1)),DRAWNULL),COLORLIGREEN;
线3:IF(起点3>=CURRBARSCOUNT,CONST(REF(V,起点3-1)),DRAWNULL),COLORLIGREEN;
线4:IF(起点4>=CURRBARSCOUNT,CONST(REF(V,起点4-1)),DRAWNULL),COLORLIGREEN;
线5:IF(起点5>=CURRBARSCOUNT,CONST(REF(V,起点5-1)),DRAWNULL),COLORLIGREEN;
http://zhidao.baidu.com/question/569493580?&oldq=1

Q3:怎么把炒股软件上的成交量柱是倍量的用期它色标示出来

你说的是像这样吗?软件里都是可以调的

Q4:倍量柱是怎么看的?

成交量放大是前一天的一倍甚至更多

Q5:请高手变写一个通达信用的选股公式:倍量柱+缩量柱=真黄金柱

REF(VOL,3)/REF(VOL,4)>2 &&
REF(VOL,2)/REF(VOL,3)<REF(VOL,3)*0.9 &&
REF(VOL,1)/REF(VOL,2)<REF(VOL,2)*0.9 &&
VOL/REF(VOL,1)<REF(VOL,1)*0.9 &&
REF(C,3)/REF(C,4)>1.01 &&
REF(C,2)/REF(C,3)>1.01 &&
REF(C,1)/REF(C,2)>1.01 &&
C/REF(C,1)>1.01;

Q6:同花顺成交量倍量选股公式

V/REF(V,1)>=2 AND V/REF(V,1)<=5 AND C>REF(C,1) AND (CROSS(C,MA(C,5)) OR CROSS(C,MA(C,10)));