300126:大智慧短线波段看盘公式

300126说说大智慧短线波段看盘指标公式 002421,600792(附详细解读)

300126:大智慧短线波段看盘公式

P1:=13;P2:=5;LC:=REF(CLOSE,1);rsi1:=(SMA(MAX(CLOSE-LC,0),4,1))/(SMA(ABS(CLOSE-LC),4,1))*100;RSI2:=(SMA(MAX(CLOSE-LC,0),8,1))/(SMA(ABS(CLOSE-LC),8,1))*100;RSI3:=(SMA(MAX(CLOSE-LC,0),12,1))/(SMA(ABS(CLOSE-LC),12,1))*100;VAR1:=(RSI1+RSI2+RSI3)/3;VAR2:=MA(CLOSE,5);VAR3:=MA(CLOSE,10);VAR4:=MA(CLOSE,20);VAR5:=MA(CLOSE,30);VAR6:=(VAR2+VAR3+VAR4+VAR5)/4;VAR7:=(VAR6-REF(VAR6,P1))/REF(VAR6,13)*100;VAR8:=(VAR6-REF(VAR6,P1))/REF(VAR6,13)*100;VAR9:=EMA(VAR7,P2);趋势:VAR9,POINTDOT,colorFFFFFF;DRAWTEXTABS(5,5,'my指标公式网 www.'),linethick1,COLOR00EEff;反转:STICKLINE(VAR91*REF(VAR9,1),VAR7,0,2,0),colorC0C0C0;持股:STICKLINE(VAR71*REF(VAR7,1),VAR7,VAR9,7,1),color0000FF;持币:STICKLINE(VAR71*REF(VAR7,1),VAR7,VAR9,7,1),colorFF0000;离场:STICKLINE(趋势=0 AND VAR71*REF(VAR7,1),VAR7,趋势,7,1),colorFF0000;预警:STICKLINE(趋势=20 AND 趋势REF(趋势,1),VAR7,趋势,7,0),colorFFFFff;风险:STICKLINE(趋势=40 AND 趋势REF(趋势,1),VAR7,趋势,7,0),colorEE00EE;头部:STICKLINE(趋势5 AND CROSS(80,VAR1),VAR7,趋势,7,0),colorFFB97A;

新疆交建6连板激活了次新板块,总计16只涨停,今天的强度排名第一,板块强度超过第二名5G将近1倍,成功卡位成为新的领涨热点,在龙头新疆交建没有倒下之前可以持续关注,直播间参与了龙头,再加上仓位控制,没有参与补涨个股。

以上就是小编为您带来的关于“300126:大智慧短线波段看盘公式”全部内容,更多内容请关注在线配资网!

相关推荐