601229:大智慧市场潜能公式

601229强调大智慧市场潜能指标公式 期货高手的简单技巧,福建期货,看完就知道了!

601229:大智慧市场潜能公式

MID:=(HIGH+LOW+CLOSE)/3;市场潜能:SUM(MAX(0,HIGH-REF(MID,1)),26)/(SUM(MAX(0,REF(MID,1)-LOW),26))*100,COLOR0000FF;MA1:EMA(市场潜能,8),POINTDOT;MA2:EMA(市场潜能,13),colorFFFFFF;MA3:EMA(市场潜能,55),LINETHICK2,colorFF00FF;STICKLINE(市场潜能=MA2,市场潜能,MA2,7,0),colorFFFFFF;STICKLINE(市场潜能MA2,MA2,市场潜能,7,0);STICKLINE(市场潜能=MA1,市场潜能,MA1,7,0),colorFF00FF;DRAWTEXTABS(5,5,'my指标公式网 www.'),linethick1,COLOR00EEff;STICKLINE(市场潜能MA1,MA1,市场潜能,7,0),colorFFFFFF;40,colorFFFFFF;

  提醒:一个长期趋势包括多个中期趋势,而一个中期趋势中包括多个短期趋势。在分析趋势的过程中,应按照从长到短的原则。长期趋势制约中期趋势,中期趋势制约短期趋势,而中期趋势是至关重要的,起着承上启下的作用。

以上就是小编为您带来的关于“601229:大智慧市场潜能公式”全部内容,更多内容请关注在线配资网!

相关推荐