当前位置:首页 > 问答

倍量柱副图指标公式

我来帮TA回答

请高手变写一个通达信用的选股公式:倍量柱+缩量柱=真黄金柱

REF(VOL,3)/REF(VOL,4)>2 &&
REF(VOL,2)/REF(VOL,3)<REF(VOL,3)*0.9 &&
REF(VOL,1)/REF(VOL,2)<REF(VOL,2)*0.9 &&
VOL/REF(VOL,1)<REF(VOL,1)*0.9 &&
REF(C,3)/REF(C,4)>1.01 &&
REF(C,2)/REF(C,3)>1.01 &&
REF(C,1)/REF(C,2)>1.01 &&
C/REF(C,1)>1.01;

倍量柱指标———求55日内的低量柱选股公式

洋红色为55日内的低量柱,绿色柱是13日内的低量柱,请老师编写两低量柱选股公式。谢谢!
VOL<REF(LLV(VOL,13),1) OR VOL<REF(LLV(VOL,55),1)
就一句就行。上一句表示出现13或55晶内低量柱就会选出。

通达信成交量出现倍量柱画水平线指标.现提供手工画线图

以下公式:

1、倍量柱为黄色柱;

2、最近一次倍量柱为横线,向左向右画横线。

--------------------------------------------------------------------------------

VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
T1:=V>=REF(V,1)*2 AND C>O AND C>REF(C,1);
A1:=IF(BARSLAST(T1)>0,CONST(REF(V,BARSLAST(T1))),DRAWNULL);
STICKLINE(BARSLAST(T1)>0,A1,A1,3,1);
STICKLINE(T1,0,V,3,0),COLORYELLOW;

恳求高手编写一个通达信倍量柱公式

有的难,测试再讲。

通达信SUPH主力活跃度指标改成虚拟成交量显示效果

TMP:=LARGEINTRDVOL-LARGEOUTTRDVOL;
主力活跃度:(LARGEINTRDVOL+LARGEOUTTRDVOL)*10000/(2*FINANCE(7)),NODRAW;
STICKLINE(TMP>0,0,主力活跃度,2,0),COLORLIRED;
STICKLINE(TMP<0,0,主力活跃度,2,0),COLORLIGREEN;TMP:=LARGEINTRDVOL-LARGEOUTTRDVOL;
主力活跃度:(LARGEINTRDVOL+LARGEOUTTRDVOL)*10000/(2*FINANCE(7)),NODRAW;
STICKLINE(TMP>0,0,主力活跃度,2,0),COLORLIRED;
STICKLINE(TMP<0,0,主力活跃度,2,0),COLORLIGREEN;

通达信主力买卖指标怎么看

主力买卖指标详细讲解
在软件的左下方指标栏,点主力买卖指标,可将界面切换到主力买卖主图界面。主力买卖粉线为主力平均买入价,绿线为主力平均卖出价。指标上的BS信号,是附加信号,不做主要参考,主要结合粉色、绿色形成的买卖通道,及K线与粉线绿线的位置判断趋势。主力买卖在满足操盘手周线买进信号内,结合副图指标趋势向上,买卖通道向上条件下,根据粉线附近介入绿线附近卖出波段操作,获利非常可观。
当股价跌至粉色线,其他附图指标达到多点共振如:量能缩量、逃顶王指标的柱体在黄色关注线以下或绿色底部线的位置,波段王出现红色方块,机构无庄控盘柱子逐渐缩短,可以考虑逢低买进;
当股价运行到粉线附近,量能温和,其它副图指标均在相对低位时,可考虑逢低建仓。
当股价涨到绿色线,量能放大、放量滞涨或高位换手率突然增大 可考虑逢高出局。
当股价到了绿线或突破绿线上方,成交量显示温和放量,或者量价齐升,机构控盘度出现高度控盘且高度控盘柱子一天比一天长,大胆的持股,后期股价持续创新高可能性较大,同时需注意逢高减持。
特别提示:主力买卖指标适合操盘手周线发出买进信号的时操作,操盘手周线买进信号内,主力买卖形成上升通道,结合软件各项指标,主力买卖粉线缩量考虑逢低建仓,主力买卖绿线附近或者高位放量时考虑逢高减持。如操盘手周线处于卖出信号,主力买卖下降通道,不建议用此指标作为买卖提示。